Wednesday, May 23, 2012

Run .NET app that targets 3.0 on a machine that has only Frameworks 2.0 and 4.0

Could anyone advise on whether an app that targets .NET 3.0 will work on a users machine that has .NET 2.0 and 4.0 but not 3.0? The installers for 3.0 and 3.5 crash on this particular machine.

No comments:

Post a Comment